Author Topic: Why lastest (openssl 0.9.6d) .dll-s not work?  (Read 3198 times)

mega123

  • Newbie
  • *
  • Posts: 2
    • ICQ Messenger -
    • AOL Instant Messenger -
    • Yahoo Instant Messenger -
    • View Profile
    • Email
Why lastest (openssl 0.9.6d) .dll-s not work?
« on: June 18, 2002, 04:52:03 PM »
I'v compiled lastest openssl package from openssl.org with Visual Studio .NET.
Proxomitron error: "SSLeay_add_all_algorithms"

Why?



 
 

mega123

  • Newbie
  • *
  • Posts: 2
    • ICQ Messenger -
    • AOL Instant Messenger -
    • Yahoo Instant Messenger -
    • View Profile
    • Email
 

sidki3003

  • Moderator
  • Sr. Member
  • *****
  • Posts: 476
    • ICQ Messenger -
    • AOL Instant Messenger -
    • Yahoo Instant Messenger -
    • View Profile
    • http://
    • Email
Why lastest (openssl 0.9.6d) .dll-s not work?
« Reply #2 on: June 18, 2002, 05:02:30 PM »
Hi and welcome

Look here:
http://asp.flaaten.dk/pforum/topic.asp?ARCHIVE=&TOPIC_ID=380

regards, sidki